RubyGems Navigation menu

validations 1.0.1

Used to validate ContentData objects.

Gemfile
          gem 'validations', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install validations
  
  
  
  
  
  
  

Total downloads 3,300

For this version 615

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - May 25, 2013 (6.5 KB)
  2. 0.0.3 - February 17, 2013 (5.5 KB)
Show all versions (5 total)