RubyGems Navigation menu

vf-email-handler 0.2.3

Use this handler when you want to be ableto queue up emails via Amazons Simple QueueService, enabeling you to generatetons of emails and send them as fast as AmazonsSimple Email Service will let you. Check out thereadme on Github for more information.

Gemfile
          gem 'vf-email-handler', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install vf-email-handler
  
  
  
  
  
  
  

Authors:

  • Videofy, Karl Litterfeldt

Owners:

Licenses:

  • MIT-LICENSE

Total downloads 1,149

For this version 194

Show all versions (6 total)

Required Ruby Version: >= 2.1.2

Links:

Versions:

  1. 0.2.3 - September 5, 2014 (11 KB)
  2. 0.2.2 - September 3, 2014 (11 KB)
  3. 0.2.1 - September 3, 2014 (11 KB)
  4. 0.2.0 - September 3, 2014 (11 KB)
  5. 0.1.0 - September 3, 2014 (11 KB)
Show all versions (6 total)