RubyGems Navigation menu

vid-skim 0.0.1

Transcripts and commentary for long boring videos on YouTube!

Gemfile
          gem 'vid-skim', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install vid-skim
  
  
  
  
  
  
  

Total downloads 1,364

For this version 1,364

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 25, 2009 (32 KB)

Runtime Dependencies: