RubyGems Navigation menu

vindicia-api 0.0.5

A wrapper for creating queries to the Vindicia CashBox API

Gemfile
          gem 'vindicia-api', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install vindicia-api -v 0.0.5
  
  
  
  
  
  
  

Total downloads 2,949

For this version 773

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - April 4, 2014 (13.5 KB)
  2. 0.0.6 - October 18, 2012 (10 KB)
  3. 0.0.5 - September 14, 2012 (10 KB)
  4. 0.0.4 - September 11, 2012 (10.5 KB)

Development Dependencies: