RubyGems Navigation menu

vinquery 0.5.0

A client for the Vinquery.com vin decoding web service.

Versions:

  1. 0.5.0 - October 28, 2011 (11 KB)
  2. 0.4.2 - August 8, 2011 (11 KB)
  3. 0.4.1 - August 4, 2011 (11 KB)
  4. 0.4.0 - August 4, 2011 (11 KB)
  5. 0.3.9 - August 2, 2011 (10.5 KB)
Show all versions (12 total)

Runtime Dependencies:

Authors:

  • Jake Mallory, George South

Owners:

Ff8ab901923937c9118d5291633794bb

Total downloads 11,895

For this version 1,215

Show all versions (12 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'vinquery', '~> 0.5.0' = Copy to clipboard Copied!

install:
gem install vinquery = Copy to clipboard Copied!

Links: