RubyGems Navigation menu

vlad-git 2.2.0

Vlad plugin for Git support. This was previously part of Vlad, but all modules outside the core recipe have been extracted.

Gemfile
          gem 'vlad-git', '~> 2.2.0'
  
  
  
  
  
  
  

install
          gem install vlad-git
  
  
  
  
  
  
  

Total downloads 38,990

For this version 31,108

Required Ruby Version: None

Links:

Versions:

  1. 2.2.0 - August 22, 2010 (6.5 KB)
  2. 2.1.0 - October 14, 2009 (5.5 KB)
  3. 2.0.0 - August 19, 2009 (5.5 KB)

Runtime Dependencies:

Development Dependencies: