RubyGems.org

This is vPim updated for use with Rails applications.

installgem install vpim-rails-reinteractive
Authors

Sam Roberts, Fraser Newton, Ben Wiseley

767 total downloads 767 for this version
Owners

263b956f8732abf0a129c8b493e2b473

Gemfile
gem 'vpim-rails-reinteractive', '~> 0.7'
Versions
  1. 0.7 March 28, 2009 (97 KB)