RubyGems Navigation menu

vpim-rails-reinteractive 0.7

This is vPim updated for use with Rails applications.

Gemfile
          gem 'vpim-rails-reinteractive', '~> 0.7'
  
  
  
  
  
  
  

install
          gem install vpim-rails-reinteractive
  
  
  
  
  
  
  

Authors:

  • Sam Roberts, Fraser Newton, Ben Wiseley

Owners:

Total downloads 816

For this version 816

Required Ruby Version: None

Links:

Versions:

  1. 0.7 - March 28, 2009 (97 KB)