RubyGems Navigation menu

vpim 0.619

This is a pure-ruby library for decoding and encoding vCard and iCalendar data ("personal information") called vPim.

Versions:

  1. 13.11.11 - November 11, 2013 (98.5 KB)
  2. 0.695 - March 1, 2009 (102 KB)
  3. 0.658 - August 14, 2008 (105 KB)
  4. 0.619 - March 30, 2008 (85.5 KB)
  5. 0.604 - March 13, 2008 (85 KB)
Show all versions (12 total)

Runtime Dependencies:

Authors:

  • Sam Roberts

Owners:

5400fb8b9bc881974c296be603995b26

Total downloads 160,176

For this version 8,132

Show all versions (12 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'vpim', '~> 0.619' = Copy to clipboard Copied!

install:
gem install vpim -v 0.619 = Copy to clipboard Copied!

Links: