RubyGems.org

This is a virtual gem, it exists to depend on vPim, which provides iCalendar support for ruby. You can install vPim directly.

installgem install vpim_icalendar
Authors

Sam Roberts

1,644 total downloads 1,643 for this version
Owners

5400fb8b9bc881974c296be603995b26

Gemfile
gem 'vpim_icalendar', '~> 1.1'
Versions
  1. 1.1 March 17, 2008 (3.5 KB)
Runtime Dependencies
  1. vpim >= 0