RubyGems Navigation menu

vpim_icalendar 1.1

This is a virtual gem, it exists to depend on vPim, which provides iCalendar support for ruby. You can install vPim directly.

Versions:

  1. 1.1 - March 17, 2008 (3.5 KB)

Runtime Dependencies:

Authors:

  • Sam Roberts

Owners:

5400fb8b9bc881974c296be603995b26

Total downloads 1,774

For this version 1,773

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'vpim_icalendar', '~> 1.1' = Copy to clipboard Copied!

install:
gem install vpim_icalendar = Copy to clipboard Copied!

Links: