RubyGems Navigation menu

vpopmail 1.0.1

VPOPMail interface for Ruby. Allows to write filters, spam learners, etc. using the vpopmail software package.

Versions:

  1. 1.0.2 - October 15, 2006 (15 KB)
  2. 1.0.1 - October 9, 2006 (14 KB)
  3. 1.0.0 - October 8, 2006 (12.5 KB)

Runtime Dependencies:

Authors:

  • Gildas Cherruel

Owners:

30dbb120d3b75aaa0cec44e826c85cd7

Total downloads 3,858

For this version 1,238

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'vpopmail', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install vpopmail -v 1.0.1 = Copy to clipboard Copied!

Links: