RubyGems Navigation menu

waffleiron 0.1.2

This rubygem does not have a description or summary.

Gemfile
          gem 'waffleiron', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install waffleiron -v 0.1.2
  
  
  
  
  
  
  

Authors:

  • Andrew Jaswa

Owners:

Total downloads 6,335

For this version 907

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - December 14, 2013 (7 KB)
  2. 0.2.2 - December 5, 2013 (7 KB)
  3. 0.2.1 - December 4, 2013 (7 KB)
  4. 0.2.0 - July 16, 2013 (6 KB)
  5. 0.1.4 - January 28, 2013 (4.5 KB)
Show all versions (9 total)

Runtime Dependencies:

Development Dependencies: