RubyGems.org

waistband

0.9.1

Handles configuration, index creation, quality of life, etc, of Elastic Search in Ruby

installgem install waistband -v 0.9.1
Authors

David Jairala

13,003 total downloads 220 for this version
Owners

2586e5f8354e486901c5ced0f9033a0b

Licenses

MIT

Gemfile
gem 'waistband', '~> 0.9.1'
Versions
  1. 0.12.2 June 23, 2014 (16 KB)
  2. 0.12.1 June 23, 2014 (16 KB)
  3. 0.11.3 June 11, 2014 (16 KB)
  4. 0.11.2 May 23, 2014 (15 KB)
  5. 0.11.1 May 20, 2014 (14.5 KB)
Show all versions (42 total)
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0