RubyGems Navigation menu

wakame-vdc-dcmgr 10.11.0

Datacenter management toolkit for IaaS Cloud: datacenter manager and support modules

Gemfile
          gem 'wakame-vdc-dcmgr', '~> 10.11.0'
  
  
  
  
  
  
  

install
          gem install wakame-vdc-dcmgr -v 10.11.0
  
  
  
  
  
  
  

Authors:

  • axsh Ltd.

Owners:

Total downloads 4,317

For this version 1,219

Required Ruby Version: None

Links: