RubyGems Navigation menu

wakoopa 0.0.1

A simple Ruby Wakoopa API wrapper, built to give you an ActiveRecord-like way to fetch your software usage data.

Gemfile
          gem 'wakoopa', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install wakoopa
  
  
  
  
  
  
  

Total downloads 1,424

For this version 1,424

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 28, 2009 (11 KB)

Runtime Dependencies:

Development Dependencies: