RubyGems Navigation menu

walkscore 0.0.2

Wrapper for the Walkscore Api

Gemfile
          gem 'walkscore', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install walkscore
  
  
  
  
  
  
  

Authors:

  • michael verdi

Owners:

Total downloads 861

For this version 861

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - July 9, 2012 (6.5 KB)

Runtime Dependencies:

Development Dependencies: