RubyGems Navigation menu

walkscore 0.0.2

Wrapper for the Walkscore Api

Versions:

  1. 0.0.2 - July 9, 2012 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • michael verdi

Owners:

A6a4e40745c6cc57b9f4db2204a9fd8d

Total downloads 884

For this version 884

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'walkscore', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install walkscore = Copy to clipboard Copied!

Links: