RubyGems Navigation menu

wanew_client_validate 0.0.15

Client Validate mainly appiled for WaNew Engine in the browser client side validate utils

Gemfile
          gem 'wanew_client_validate', '~> 0.0.15'
  
  
  
  
  
  
  

install
          gem install wanew_client_validate -v 0.0.15
  
  
  
  
  
  
  

Authors:

  • wanliu corporation, hysios

Owners:

Total downloads 3,836

For this version 958

Required Ruby Version: None

Links:

Versions:

  1. 0.0.16 - June 2, 2011 (8 KB)
  2. 0.0.15 - June 2, 2011 (8 KB)
  3. 0.0.14 - June 2, 2011 (8 KB)
  4. 0.0.11 - May 30, 2011 (8 KB)