RubyGems Navigation menu

wanikani 0.0.2

Use WaniKani's (http://www.wanikani.com/) API in your Ruby applications

Versions:

  1. 1.0 - September 13, 2014 (7 KB)
  2. 0.10 - April 11, 2014 (7 KB)
  3. 0.0.9 - April 11, 2014 (7 KB)
  4. 0.0.8 - April 11, 2014 (6.5 KB)
  5. 0.0.7 - November 23, 2013 (6.5 KB)
Show all versions (11 total)

Development Dependencies:

Authors:

  • Dennis Martinez

Owners:

29a95ba9dc8bf27fb556306676e0c5ec

Total downloads 4,236

For this version 672

Show all versions (11 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'wanikani', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install wanikani -v 0.0.2 = Copy to clipboard Copied!

Links: