RubyGems Navigation menu

watir_robot 0.1.5

Watir Robot - Remote keyword library for Robot Framework

Gemfile
          gem 'watir_robot', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install watir_robot -v 0.1.5
  
  
  
  
  
  
  

Authors:

  • Daniel Gregoire

Owners:

Total downloads 7,410

For this version 958

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.8 - March 4, 2011 (21.5 KB)
  2. 0.1.7 - March 1, 2011 (21.5 KB)
  3. 0.1.6 - February 24, 2011 (21.5 KB)
  4. 0.1.5 - February 23, 2011 (21 KB)
  5. 0.1.4 - February 23, 2011 (21 KB)
Show all versions (9 total)