RubyGems Navigation menu

windsor 0.0.8

Windsor is a plugin for building RESTful APIs in Rails.

Versions:

  1. 0.0.8 - October 24, 2012 (7 KB)
  2. 0.0.7 - October 24, 2012 (7 KB)
  3. 0.0.6 - October 5, 2012 (7 KB)
  4. 0.0.5 - September 5, 2012 (7 KB)
  5. 0.0.4 - August 31, 2012 (7 KB)
Show all versions (9 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Sam DeCesare, Gregg Caines

Owners:

5620ae0685f0a799c83fa4ac33bb1c4d

Total downloads 6,368

For this version 1,018

Show all versions (9 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'windsor', '~> 0.0.8' = Copy to clipboard Copied!

install:
gem install windsor = Copy to clipboard Copied!

Links: