RubyGems Navigation menu

wordcram 1.0.2

A wrapper for the WordCram java library

Gemfile
          gem 'wordcram', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install wordcram
  
  
  
  
  
  
  

Authors:

  • Gonzalo Rodriguez-Baltanas Diaz

Owners:

Total downloads 2,896

For this version 1,040

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - September 13, 2011 (5 KB)
  2. 1.0.1 - September 13, 2011 (5 KB)
  3. 1.0.0 - September 12, 2011 (5.15 MB)

Runtime Dependencies: