RubyGems Navigation menu

wordcram 1.0.1

A wrapper for the WordCram java library

Versions:

  1. 1.0.2 - September 13, 2011 (5 KB)
  2. 1.0.1 - September 13, 2011 (5 KB)
  3. 1.0.0 - September 12, 2011 (5.15 MB)

Runtime Dependencies:

Authors:

  • Gonzalo Rodriguez-Baltanas Diaz

Owners:

9642e8bd2c0a4aa406f0d856cde7a6f2

Total downloads 2,975

For this version 947

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'wordcram', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install wordcram -v 1.0.1 = Copy to clipboard Copied!

Links: