RubyGems.org

A Ruby wrapper for the WorldTimeEngine.com API.

installgem install worldtimeengine -v 0.0.2
Authors

Nikita Fedyashev

3,551 total downloads 685 for this version
Owners

97f8f1d82e82b5d259c20203d0b39461

Gemfile
gem 'worldtimeengine', '~> 0.0.2'
Versions
  1. 0.0.5 January 13, 2013 (8.5 KB)
  2. 0.0.4 August 29, 2012 (8 KB)
  3. 0.0.3 August 29, 2012 (8 KB)
  4. 0.0.2 August 25, 2012 (8 KB)
  5. 0.0.1 August 25, 2012 (7.5 KB)
Runtime Dependencies
  1. hashie >= 0
  2. httparty >= 0