RubyGems Navigation menu

wow_community_api 0.2.0

a Ruby library for Blizzard's World of Warcraft Community Platform API

Versions:

  1. 0.2.1 - July 26, 2011 (9.5 KB)
  2. 0.2.0 - July 23, 2011 (9.5 KB)
  3. 0.1.0 - July 23, 2011 (9 KB)
  4. 0.0.8 - July 22, 2011 (9 KB)
  5. 0.0.7 - July 22, 2011 (8.5 KB)
Show all versions (11 total)

Authors:

  • eddie cianci

Owners:

648805ae18e92b7c71e46f3caa23ddc8

Total downloads 10,604

For this version 940

Show all versions (11 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'wow_community_api', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install wow_community_api -v 0.2.0 = Copy to clipboard Copied!

Links: