RubyGems Navigation menu

wow_community_api 0.2.1

a Ruby library for Blizzard's World of Warcraft Community Platform API

Gemfile
          gem 'wow_community_api', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install wow_community_api
  
  
  
  
  
  
  

Authors:

  • eddie cianci

Owners:

Total downloads 10,588

For this version 1,235

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - July 26, 2011 (9.5 KB)
  2. 0.2.0 - July 23, 2011 (9.5 KB)
  3. 0.1.0 - July 23, 2011 (9 KB)
  4. 0.0.8 - July 22, 2011 (9 KB)
  5. 0.0.7 - July 22, 2011 (8.5 KB)
Show all versions (11 total)