RubyGems Navigation menu

wp-fire 0.1.0

Wordpress theme generator with Coffee Script and Sass support

Versions:

  1. 0.1.0 - July 7, 2013 (10 KB)
  2. 0.0.7 - December 1, 2012 (10 KB)
  3. 0.0.6 - December 1, 2012 (10 KB)
  4. 0.0.5 - December 1, 2012 (10 KB)
  5. 0.0.4 - December 1, 2012 (10 KB)
Show all versions (8 total)

Authors:

  • Massimo Maino

Owners:

4beb0572f440ca9e9613126d4cbcf917

Total downloads 3,928

For this version 580

Show all versions (8 total)

Required Ruby Version: None

Licenses:

GPL-2

Gemfile:
gem 'wp-fire', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install wp-fire = Copy to clipboard Copied!

Links: