RubyGems Navigation menu

wp_validators 0.0.1

Currently includes a URL validator.

Gemfile
          gem 'wp_validators', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install wp_validators
  
  
  
  
  
  
  

Total downloads 1,231

For this version 1,231

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 25, 2010 (4.5 KB)