RubyGems Navigation menu

wp_validators 0.0.1

Currently includes a URL validator.

Versions:

  1. 0.0.1 - August 25, 2010 (4.5 KB)

Authors:

  • Myron Marston

Owners:

42d4590355a1404230fbc9aff4dd377b

Total downloads 1,235

For this version 1,235

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'wp_validators', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install wp_validators = Copy to clipboard Copied!

Links: