RubyGems.org

ws-dummy

0.0.2

WarningShot Dependency Resolution Framework.

installgem install ws-dummy -v 0.0.2
Authors

Cory ODaniel

6,031 total downloads 1,180 for this version
Owners

4a8686d9487841dc328b6bd330204733

Gemfile
gem 'ws-dummy', '~> 0.0.2'
Versions
  1. 1.5.0 October 15, 2008 (4.5 KB)
  2. 0.9.9 October 15, 2008 (4.5 KB)
  3. 0.2.0 October 15, 2008 (4 KB)
  4. 0.0.2 October 15, 2008 (4.5 KB)
  5. 0.0.1 October 15, 2008 (4.5 KB)