RubyGems Navigation menu

wufoo_party 0.1.0

Lightweight wrapper for Wufoo API over HTTP using HTTParty

Versions:

  1. 1.0.1 - August 30, 2010 (8.5 KB)
  2. 1.0.0 - August 29, 2010 (8.5 KB)
  3. 0.1.1 - February 15, 2010 (5.5 KB)
  4. 0.1.0 - February 7, 2010 (5 KB)

Runtime Dependencies:

Authors:

  • Tim Morgan

Owners:

C9badb8b30cf30d420552e026a921499

Total downloads 5,025

For this version 1,231

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'wufoo_party', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install wufoo_party -v 0.1.0 = Copy to clipboard Copied!

Links: