RubyGems Navigation menu

wufoo_party 1.0.1

Ruby wrapper for Wufoo's REST API v3.

Gemfile
          gem 'wufoo_party', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install wufoo_party
  
  
  
  
  
  
  

Total downloads 5,014

For this version 1,351

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - August 30, 2010 (8.5 KB)
  2. 1.0.0 - August 29, 2010 (8.5 KB)
  3. 0.1.1 - February 15, 2010 (5.5 KB)
  4. 0.1.0 - February 7, 2010 (5 KB)