RubyGems Navigation menu

wukong-migrate 0.0.4

wukong-migrate, inspired by rails, all up in yer deploy pack, pushing yer schema changes

Gemfile
          gem 'wukong-migrate', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install wukong-migrate -v 0.0.4
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 1,938

For this version 474

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - July 29, 2013 (13.5 KB)
  2. 0.0.4 - July 29, 2013 (12.5 KB)
  3. 0.0.3 - July 26, 2013 (12 KB)
  4. 0.0.1 - July 25, 2013 (12.5 KB)