RubyGems Navigation menu

wurfl-lite-middleware 1.0.7

A Rack middleware implementation of wurfl-lite

Gemfile
          gem 'wurfl-lite-middleware', '~> 1.0.7'
  
  
  
  
  
  
  

install
          gem install wurfl-lite-middleware
  
  
  
  
  
  
  

Authors:

  • Clive Crous

Owners:

Total downloads 8,598

For this version 900

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.7 - June 19, 2012 (4.5 KB)
  2. 1.0.6 - December 26, 2011 (4.5 KB)
  3. 1.0.5 - September 5, 2011 (4 KB)
  4. 1.0.4 - February 9, 2011 (4 KB)
  5. 1.0.3 - February 9, 2011 (4 KB)
Show all versions (9 total)

Development Dependencies: