RubyGems Navigation menu

wymeditor-rails 0.0.1

Makes wymeditor play well with Rails 3.1 asset pipeline.

Versions:

  1. 0.0.1 - December 13, 2011 (11 KB)

Development Dependencies:

Authors:

  • Seth Faxon

Owners:

93a505d2d68251f2c9fecf24d2029a65

Total downloads 1,224

For this version 1,224

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'wymeditor-rails', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install wymeditor-rails = Copy to clipboard Copied!

Links: