RubyGems Navigation menu

xml_mapper 0.5.8

Declarative XML to Ruby mapping

Versions:

  1. 0.5.8 - August 14, 2011 (16.5 KB)
  2. 0.5.7 - August 2, 2011 (16.5 KB)
  3. 0.5.6 - April 18, 2011 (16.5 KB)
  4. 0.5.5 - April 11, 2011 (16.5 KB)
  5. 0.5.4 - April 10, 2011 (16.5 KB)
Show all versions (14 total)

Runtime Dependencies:

Authors:

  • Tobias Schwab

Owners:

D4d1f5fab34a12b8d341063385d5b484

Total downloads 15,081

For this version 1,494

Show all versions (14 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'xml_mapper', '~> 0.5.8' = Copy to clipboard Copied!

install:
gem install xml_mapper = Copy to clipboard Copied!

Links: