RubyGems Navigation menu

xmlparsable 1.5.3

Simple declarative XML parsing

Versions:

  1. 1.5.4 - June 1, 2012 (11.5 KB)
  2. 1.5.3 - June 1, 2012 (11.5 KB)
  3. 1.5.2 - June 1, 2012 (11 KB)
  4. 1.5.1 - May 30, 2012 (10.5 KB)
  5. 1.5.0 - May 30, 2012 (10.5 KB)
Show all versions (11 total)

Runtime Dependencies:

Authors:

  • Kyle Putnam

Owners:

Ad8e986becf1b02f8ec0a4a1df94443f

Total downloads 8,999

For this version 801

Show all versions (11 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'xmlparsable', '~> 1.5.3' = Copy to clipboard Copied!

install:
gem install xmlparsable -v 1.5.3 = Copy to clipboard Copied!

Links: