RubyGems Navigation menu

ya2yaml 0.24

An UTF8 safe YAML dumper.

Gemfile
          gem 'ya2yaml', '~> 0.24'
  
  
  
  
  
  
  

install
          gem install ya2yaml -v 0.24
  
  
  
  
  
  
  

Authors:

  • Akira FUNAI

Owners:

Total downloads 468,979

For this version 1,236

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.31 - February 19, 2012 (12 KB)
  2. 0.30 - August 27, 2010 (12 KB)
  3. 0.29.2 - May 3, 2010 (11.5 KB)
  4. 0.26 - January 18, 2007 (10 KB)
  5. 0.25 - January 11, 2007 (10 KB)
Show all versions (7 total)