RubyGems.org

Yandex direct api wrapper gem

installgem install ya_direct_api
Authors

Andrey Savelyev

701 total downloads 265 for this version
Owners

C68cc2a59004b6f15be155c1304ade32

Licenses

MIT

Gemfile
gem 'ya_direct_api', '~> 0.0.3'
Versions
  1. 0.0.3 April 16, 2014 (7.5 KB)
  2. 0.0.2 April 16, 2014 (7.5 KB)
  3. 0.0.1 April 16, 2014 (7.5 KB)
Runtime Dependencies
  1. activesupport >= 3.0.0
Ruby Dependency
  1. >= 0