RubyGems Navigation menu

ya_direct_api 0.0.2

Yandex direct api wrapper gem

Gemfile
          gem 'ya_direct_api', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install ya_direct_api -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Andrey Savelyev

Owners:

Licenses:

  • MIT

Total downloads 864

For this version 265

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - April 16, 2014 (7.5 KB)
  2. 0.0.2 - April 16, 2014 (7.5 KB)
  3. 0.0.1 - April 16, 2014 (7.5 KB)

Runtime Dependencies: