RubyGems Navigation menu

yaffle 0.0.1

nil

Gemfile
          gem 'yaffle', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install yaffle
  
  
  
  
  
  
  

Authors:

  • zhuxingruo

Owners:

6953d68c7eb959e48891218cc58442ed

zxr

Total downloads 558

For this version 558

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 13, 2013 (16 KB)

Runtime Dependencies:

Development Dependencies: