RubyGems Navigation menu

yamd 0.0.2

This gem offers: classes to subclass and create a manga site crawler; a dowloader to use with these classes; some site-specific scripts.

Versions:

  1. 0.0.2 - December 17, 2013 (6 KB)
  2. 0.0.1 - July 25, 2013 (6 KB)

Authors:

  • Henrique Becker

Owners:

776d10825e8d996379fd747860491cc6

Total downloads 825

For this version 419

Required Ruby Version: None

Licenses:

Public domain

Gemfile:
gem 'yamd', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install yamd = Copy to clipboard Copied!

Links: