RubyGems Navigation menu

yaml_translate 0.1

Translating YAML-files using Google

Versions:

  1. 0.1 - December 4, 2011 (6 KB)

Development Dependencies:

Authors:

  • Sebastian Georgi

Owners:

7e7905ee615af95361e0b7d6d72e78f1

Total downloads 1,126

For this version 1,126

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'yaml_translate', '~> 0.1' = Copy to clipboard Copied!

install:
gem install yaml_translate = Copy to clipboard Copied!

Links: