RubyGems Navigation menu

yandex-api 0.0.2

Yandex.API integration

Versions:

  1. 0.0.3 - August 13, 2012 (8 KB)
  2. 0.0.2 - August 8, 2012 (8 KB)
Show all versions (3 total)

Authors:

  • Evgeniy Shurmin

Owners:

D294acec63892fde3cdb3aee9aab2bdc

Total downloads 1,728

For this version 748

Show all versions (3 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'yandex-api', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install yandex-api -v 0.0.2 = Copy to clipboard Copied!

Links: