RubyGems Navigation menu

yodo 0.0.1

Determines what includes you need to avoid n+1 queries when using ActiveModel::Serializers.

Gemfile
          gem 'yodo', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install yodo
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 589

For this version 589

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 6, 2013 (6 KB)