RubyGems Navigation menu

yodo 0.0.1

Determines what includes you need to avoid n+1 queries when using ActiveModel::Serializers.

Versions:

  1. 0.0.1 - May 6, 2013 (6 KB)

Authors:

  • Gary S. Weaver

Owners:

8838005371ab9c0b1d40f0504bf8832a

Total downloads 592

For this version 592

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'yodo', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install yodo = Copy to clipboard Copied!

Links: