RubyGems Navigation menu

zebra_zpl 0.0.1

Use ruby to describe labels, fields, and barcodes for printing via ZPL II.

Gemfile
          gem 'zebra_zpl', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install zebra_zpl
  
  
  
  
  
  
  

Authors:

  • BM5k

Owners:

Total downloads 1,097

For this version 1,097

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 16, 2012 (8 KB)