RubyGems.org

zendesk_api

0.2.4

Ruby wrapper for the REST API at http://www.zendesk.com. Documentation at http://developer.zendesk.com.

installgem install zendesk_api -v 0.2.4
Authors

Steven Davidovitz, Michael Grosser

179,774 total downloads 1,646 for this version
Owners

9e57f24b9d4603e9d0fdd9d669c85a2cE6e7044134d12b3f4194e8a387259c1a

Licenses

MIT

Gemfile
gem 'zendesk_api', '~> 0.2.4'
Versions
  1. 1.3.5 April 7, 2014 (351 KB)
  2. 1.3.4 March 27, 2014 (350 KB)
  3. 1.3.2 March 3, 2014 (350 KB)
  4. 1.3.1 February 19, 2014 (350 KB)
  5. 1.2.7 March 28, 2014 (350 KB)
Show all versions (61 total)