RubyGems.org

zendesk_api

1.0.2

Ruby wrapper for the REST API at http://www.zendesk.com. Documentation at http://developer.zendesk.com.

installgem install zendesk_api -v 1.0.2
Authors

Steven Davidovitz, Michael Grosser

271,293 total downloads 11,741 for this version
Owners

9e57f24b9d4603e9d0fdd9d669c85a2cE6e7044134d12b3f4194e8a387259c1aC326ab0b25165ea0e325ac0deb2e37b55d71ef9bb6759b3205a29b9aa59f1359E0ac334efa44f5693b54f57b4a25d3b3

Licenses

Apache License Version 2.0

Gemfile
gem 'zendesk_api', '~> 1.0.2'
Versions
  1. 1.4.6 October 29, 2014 (84.5 KB)
  2. 1.4.5 October 16, 2014 (84.5 KB)
  3. 1.4.4 October 15, 2014 (84 KB)
  4. 1.4.3 September 5, 2014 (84 KB)
  5. 1.4.2 August 15, 2014 (83.5 KB)
Show all versions (74 total)